Subject: Re: Adapter une fonction schèmique à un \tuplet

From: NOreply <[email-masked]>
Date: Mon, 7 Aug 2017 01:37:00 -0700 (MST)

Voir ici:
http://lilybin.com/vpru1x/1
% ; = )

--
View this message in context: http://lilypond-french-users.1298960.n2.nabble.com/Adapter-une-fonction-schemique-a-un-tuplet-tp7584731p7585175.html
Sent from the LilyPond French Users mailing list archive at Nabble.com.

---

From: Bernard Meylan <[email-masked]>
Date: Mon, 7 Aug 2017 11:57:31 -0700 (MST)

Merci Pascale, ça fonctionne au poil!

Bernard

-----
Cordialement

Bernard
--
View this message in context: http://lilypond-french-users.1298960.n2.nabble.com/Adapter-une-fonction-schemique-a-un-tuplet-tp7584731p7585177.html
Sent from the LilyPond French Users mailing list archive at Nabble.com.