Subject: Aide mémoire pour Lilypond

From: NOreply <[email-masked]>
Date: Wed, 28 Jun 2017 03:02:59 -0700 (MST)

Voir lien ci-dessous:
LilyPond-aide_mémoire.pdf
<http://lilypond-french-users.1298960.n2.nabble.com/file/n7585024/LilyPond-aide_m%C3%A9moire.pdf>  

--
View this message in context: http://lilypond-french-users.1298960.n2.nabble.com/Aide-memoire-pour-Lilypond-tp7585024.html
Sent from the LilyPond French Users mailing list archive at Nabble.com.

---

From: nicolas lehembre <[email-masked]>
Date: Wed, 28 Jun 2017 13:34:48 +0200

Wahou, super boulot ! Merci
Nicolas

Le 28 juin 2017 12:45:10 PM NOreply <[email-masked]> a écrit :

> View this message in context: 
> http://lilypond-french-users.1298960.n2.nabble.com/Aide-memoire-pour-Lilypond-tp7585024.html
> _______________________________________________
> liste de diffusion lilypond-user-fr
> [email-masked]
> https://lists.gnu.org/mailman/listinfo/lilypond-user-fr

---

From: Bernard Meylan <[email-masked]>
Date: Wed, 28 Jun 2017 12:38:05 -0700 (MST)

Magnifique travail! Et très clair...

Bernard

-----
Cordialement

Bernard
--
View this message in context: http://lilypond-french-users.1298960.n2.nabble.com/Aide-memoire-pour-Lilypond-tp7585024p7585026.html
Sent from the LilyPond French Users mailing list archive at Nabble.com.

---

From: Éric <[email-masked]>
Date: Wed, 28 Jun 2017 14:20:55 -0700 (MST)

belle synthèse, merci.

--
View this message in context: http://lilypond-french-users.1298960.n2.nabble.com/Aide-memoire-pour-Lilypond-tp7585024p7585027.html
Sent from the LilyPond French Users mailing list archive at Nabble.com.

---

From: NOreply <[email-masked]>
Date: Thu, 29 Jun 2017 03:32:13 -0700 (MST)

Tant mieux si ce document peut être utile à certains.
Je vous l'envoie à nouveau avec quelques petites corrections (notamment le
code tout en bas de la page). 
Je vous l'envoie également en format svg afin que vous puissiez le modifier
facilement à votre guise.

Aide-méméoire_de_Lilypond.svg
<http://lilypond-french-users.1298960.n2.nabble.com/file/n7585030/Aide-m%C3%A9m%C3%A9oire_de_Lilypond.svg>  

Aide-mémoire_de_Lilypond.pdf
<http://lilypond-french-users.1298960.n2.nabble.com/file/n7585030/Aide-m%C3%A9moire_de_Lilypond.pdf>  

; = )

--
View this message in context: http://lilypond-french-users.1298960.n2.nabble.com/Aide-memoire-pour-Lilypond-tp7585024p7585030.html
Sent from the LilyPond French Users mailing list archive at Nabble.com.