Subject: accord suspendu

From: Christian LE BARS <[email-masked]>
Date: Mon, 29 May 2017 10:08:41 +0200

bonjour,

j'aimerai écrire un accord suspendu 4 sans que la tierce apparaisse.

Hélas je n'arrive pas a la faire disparaitre

voici le code:

\version "2.19.60"
\score
{
 \new ChordNames
  {
   \chordmode
   {c:4.7 }
  }
 \layout {}
}

Comment faire?

par avance merci

---

From: Christian LE BARS <[email-masked]>
Date: Mon, 29 May 2017 10:11:21 +0200

bon je me répond a moi même:

il fallait écrire c:sus4

Le 29/05/2017 à 10:08, Christian LE BARS a écrit :
> _______________________________________________
> liste de diffusion lilypond-user-fr
> [email-masked]
> https://lists.gnu.org/mailman/listinfo/lilypond-user-fr

---

From: Christophe Pochon <[email-masked]>
Date: Mon, 29 May 2017 10:38:56 +0200

Oui, ou encore c:7sus4

Christophe Pochon
http://www.christophe-pochon.com

---

From: Christian LE BARS <[email-masked]>
Date: Mon, 29 May 2017 18:14:18 +0200

bonjour,

exact Christophe c'est mieux avec c:7sus4

Le 29/05/2017 à 10:38, Christophe Pochon a écrit :
> Le 29 mai 2017 à 10:11, Christian LE BARS <[email-masked]
> <mailto:[email-masked]>> a écrit :
>
>     > [email-masked] <mailto:[email-masked]>
>     <https://lists.gnu.org/mailman/listinfo/lilypond-user-fr>
>
>
>     [email-masked] <mailto:[email-masked]>
>     <https://lists.gnu.org/mailman/listinfo/lilypond-user-fr>
>
>