Subject: Laissez vibrer

From: Bernard Meylan <[email-masked]>
Date: Mon, 20 Mar 2017 07:46:21 -0700 (MST)

Bonjour à tous!

Avec l'indication \laissezVibrer, j'obtiens de petites liaisons de valeur
placés *après* l'accord/la note. Est-il possible de les positionner *avant*?

Bernard

-----
Cordialement

Bernard
--
View this message in context: http://lilypond-french-users.1298960.n2.nabble.com/Laissez-vibrer-tp7584733.html
Sent from the LilyPond French Users mailing list archive at Nabble.com.

---

From: Christophe Pochon <[email-masked]>
Date: Mon, 20 Mar 2017 16:04:01 +0100

Salut,

Peut-être avec \repeatTie ?

A+

Christophe

Christophe Pochon
http://www.christophe-pochon.com

Le 20 mars 2017 à 15:46, Bernard Meylan <[email-masked]> a écrit :

> View this message in context: http://lilypond-french-users.
> 1298960.n2.nabble.com/Laissez-vibrer-tp7584733.html
> _______________________________________________
> liste de diffusion lilypond-user-fr
> [email-masked]
> https://lists.gnu.org/mailman/listinfo/lilypond-user-fr
>

---

From: Bernard Meylan <[email-masked]>
Date: Mon, 20 Mar 2017 09:00:15 -0700 (MST)

Exactement... et évidemment, je parie que ça se trouve dans la doc... donc
j'aurais dû le savoir... ah làlà...

Merci!

Bernard

-----
Cordialement

Bernard
--
View this message in context: http://lilypond-french-users.1298960.n2.nabble.com/Laissez-vibrer-tp7584733p7584735.html
Sent from the LilyPond French Users mailing list archive at Nabble.com.

---

From: Christophe Pochon <[email-masked]>
Date: Mon, 20 Mar 2017 17:29:25 +0100

boh non tu n'es pas supposé connaître toute la doc par coeur :-)

Christophe Pochon

2017-03-20 17:00 GMT+01:00 Bernard Meylan <[email-masked]>:

> 1298960.n2.nabble.com/Laissez-vibrer-tp7584733p7584735.html