Subject: lilypond.org hiberne...

From: Bernard Meylan <[email-masked]>
Date: Tue, 3 Nov 2015 06:11:05 -0700 (MST)

...à nouveau?

J'essaie d'entrer sur le site... aussi immobile qu'un bonhomme de neige...

Ils ont des problèmes?

Bernard

-----
Cordialement

Bernard
--
View this message in context: http://lilypond-french-users.1298960.n2.nabble.com/lilypond-org-hiberne-tp7583450.html
Sent from the LilyPond French Users mailing list archive at Nabble.com.

---

From: Bernard Meylan <[email-masked]>
Date: Wed, 4 Nov 2015 13:09:49 -0700 (MST)

Y a t-il raison de s'inquiéter? avant hier, out à peu près toute la journée,
ce matin ça marchait à nouveau et maintenant, à nouveau impossible de s'y
connecter...

Bernard

-----
Cordialement

Bernard
--
View this message in context: http://lilypond-french-users.1298960.n2.nabble.com/lilypond-org-hiberne-tp7583450p7583463.html
Sent from the LilyPond French Users mailing list archive at Nabble.com.