Subject: Re: LilyJAZZ : une police d'écriture musicale Jazz pour LilyPond

From: legoss <[email-masked]>
Date: Sat, 29 Nov 2014 00:31:26 -0700 (MST)

Bonjour,

Ce défaut a-t-il été corrigé?

--
View this message in context: http://lilypond-french-users.1298960.n2.nabble.com/LilyJAZZ-une-police-d-ecriture-musicale-Jazz-pour-LilyPond-tp7579223p7582005.html
Sent from the LilyPond French Users mailing list archive at Nabble.com.

---

From: Schneidy <[email-masked]>
Date: Sat, 29 Nov 2014 01:52:48 -0700 (MST)

Bonjour,
Oui, j'ai modifié ce fichier il y a quelques mois ici :  LilyJAZZ en v2.18
(bêta).
<http://lilypond-french-users.1298960.n2.nabble.com/LilyJAZZ-en-v2-18-beta-tt7581216.html>  
De plus, de nouvelles fontes ont été créées rendant ce dernier obsolète : 
http://fonts.openlilylib.org/ <http://fonts.openlilylib.org/>  
et plus particulièrement pour LilyJAZZ : 
http://fonts.openlilylib.org/lilyjazz/
<http://fonts.openlilylib.org/lilyjazz/>  
Cordialement,
Pierre

legoss wrote

--
View this message in context: http://lilypond-french-users.1298960.n2.nabble.com/LilyJAZZ-une-police-d-ecriture-musicale-Jazz-pour-LilyPond-tp7579223p7582006.html
Sent from the LilyPond French Users mailing list archive at Nabble.com.

---

From: legoss <[email-masked]>
Date: Sat, 29 Nov 2014 11:10:14 -0700 (MST)

Super!
Merci

--
View this message in context: http://lilypond-french-users.1298960.n2.nabble.com/LilyJAZZ-une-police-d-ecriture-musicale-Jazz-pour-LilyPond-tp7579223p7582008.html
Sent from the LilyPond French Users mailing list archive at Nabble.com.