Subject: [SNIPPET] Text with Lettrine

From: Pierre Perol-Schneider <[email-masked]>
Date: Sat, 8 Feb 2014 14:26:44 +0100

Hi List,

Please find herewith a short text that starts with a lettrine.
Up to now, it was a headache for me to set the first two lines but thanks
to Mike and David it's much easier now.
See:
http://lilypond.1069038.n5.nabble.com/fill-line-while-respecting-natural-widths-td158967.html

Cheers,
Pierre

---

From: Pierre Perol-Schneider <[email-masked]>
Date: Sun, 9 Feb 2014 12:48:38 +0100

Je me suis trompé de liste, désolé !
Pierre

---

From: Loïc Chahine <[email-masked]>
Date: Sun, 9 Feb 2014 12:56:16 +0100

C'est intéressant quand même !
Loïc.

Le 09/02/14 12:48, Pierre Perol-Schneider a écrit :
> _______________________________________________
> liste de diffusion lilypond-user-fr
> [email-masked]
> https://lists.gnu.org/mailman/listinfo/lilypond-user-fr