Subject: Half-mordent in engliche...

From: bameylan <[email-masked]>
Date: Sat, 4 Jan 2014 15:42:14 -0800 (PST)

... demi-mordant in frenche?

Je n'ai pas trouvé trace de ce gruppetto «coupé en deux» dans la liste des
ornements de LiliPond, tel qu'on peut le voir sur le site de Dolmetsch:

<http://lilypond-french-users.1298960.n2.nabble.com/file/n7580788/halfmordent.png> 

(désolé pour cette image un peu trop mahousse...)

Et j'en aurai besoin pour une partition.

Qqun sait-il où la pêche est fructueuse?

Bernard

-----
Cordialement

Bernard
--
View this message in context: http://lilypond-french-users.1298960.n2.nabble.com/Half-mordent-in-engliche-tp7580788.html
Sent from the LilyPond French Users mailing list archive at Nabble.com.

---

From: Eluze <[email-masked]>
Date: Sat, 4 Jan 2014 16:17:11 -0800 (PST)

bameylan wrote
> ornements de LilyPond, tel qu'on peut le voir sur le site de Dolmetsch:
> Qqun sait-il où la pêche est fructueuse?

un essai:

\markup \combine \musicglyph #"scripts.turn" \translate #'(-.6 . -.75) "|"     
<http://lilypond-french-users.1298960.n2.nabble.com/file/n7580789/test3.png> 

Eluze

--
View this message in context: http://lilypond-french-users.1298960.n2.nabble.com/Half-mordent-in-engliche-tp7580788p7580789.html
Sent from the LilyPond French Users mailing list archive at Nabble.com.

---

From: bameylan <[email-masked]>
Date: Sun, 5 Jan 2014 04:51:27 -0800 (PST)

Superbe... merci!

Bernard

-----
Cordialement

Bernard
--
View this message in context: http://lilypond-french-users.1298960.n2.nabble.com/Half-mordent-in-engliche-tp7580788p7580790.html
Sent from the LilyPond French Users mailing list archive at Nabble.com.