Subject: NotateMe, iPad app

From: Pierre Perol-Schneider <[email-masked]>
Date: Sun, 12 Jan 2014 10:06:28 +0100

Hi List,

Have anyone tried NotateMe ?

Here's a demo : http://www.neuratron.com/notateme.html

See also :
http://www.sibeliusblog.com/news/notateme-music-handwriting-app-out-of-beta/

Looks pretty cool though.
Happy new year,
Pierre

---

From: Pierre Perol-Schneider <[email-masked]>
Date: Sun, 12 Jan 2014 10:07:31 +0100

Oups, désolé, je me suis trompé de liste !

2014/1/12 Pierre Perol-Schneider <[email-masked]>

---

From: bameylan <[email-masked]>
Date: Thu, 16 Jan 2014 15:57:50 -0800 (PST)

Intéressant ce logiciel... quelle économie de papier quand on doit
arranger/composer... Le mieux est évidemment d'avoir une tablette, je me
vois mal me servir de mon Galaxy pour ça... encore que...

Bernard

-----
Cordialement

Bernard
--
View this message in context: http://lilypond-french-users.1298960.n2.nabble.com/NotateMe-iPad-app-tp7580808p7580825.html
Sent from the LilyPond French Users mailing list archive at Nabble.com.