Subject: Re: accolade dans markup

From: jpq <[email-masked]>
Date: Thu, 4 Jul 2013 09:04:12 -0700 (PDT)

Avec 4 ans de retard mais cela peut intéresser plusieurs personnes :

\line{\column {
\line {ligne 1 }
\line{ligne 2 }
 }\lower #2.5 \fontsize #8 "}" \lower #1.4  \abs-fontsize #10  " bis"}

Cordialement

JPQ

--
View this message in context: http://lilypond-french-users.1298960.n2.nabble.com/accolade-dans-markup-tp1687984p7580125.html
Sent from the LilyPond French Users mailing list archive at Nabble.com.

---

From: Pierre Perol-Schneider <[email-masked]>
Date: Thu, 4 Jul 2013 23:38:03 +0200

Merci

2013/7/4 jpq <[email-masked]>

> View this message in context:
> http://lilypond-french-users.1298960.n2.nabble.com/accolade-dans-markup-tp1687984p7580125.html
> _______________________________________________
> liste de diffusion lilypond-user-fr
> [email-masked]
> https://lists.gnu.org/mailman/listinfo/lilypond-user-fr
>