Subject: function textspan

From: Martial <[email-masked]>
Date: Mon, 06 Feb 2012 23:30:03 +0100

Bonjour

Qu'est-ce qui à changé dans la version 2.15.28
impossible de trouver comment faire la function barre
aucune sortie ni du texte ni de la ligne

Aucun problème avec
la version 2. 15.27 ou 2.14.2
http://lily.sytes.net/uiwhm5/1

\startTextSpan et stopTextSpan fonctionne bien avec 2.15.28
c'est donc dans la function qu'il y a des changements
mais quoi ?

-- 
Martial

---

From: Eluze <[email-masked]>
Date: Tue, 7 Feb 2012 03:55:23 -0800 (PST)

Martial-2 wrote
> aucune sortie ni du texte ni de la ligne

j'ai transmis le problème a la liste bug 
http://old.nabble.com/startTextSpan-missing-for-LSR-632-in-Version-2.15.28!--ts33277183.html
http://old.nabble.com/startTextSpan-missing-for-LSR-632-in-Version-2.15.28!--ts33277183.html  

est-ce la bonne voie proposée? répondez, si vous avez des idées!
Eluze

--
View this message in context: http://lilypond-french-users.1298960.n2.nabble.com/function-textspan-tp7260160p7262128.html
Sent from the LilyPond French Users mailing list archive at Nabble.com.

---

From: Martial <[email-masked]>
Date: Tue, 07 Feb 2012 13:09:05 +0100

> http://old.nabble.com/startTextSpan-missing-for-LSR-632-in-Version-2.15.28!--ts33277183.html

Merci !

Ah d'accord, c'est bien ce que j'avais entrevu !
Changement profond ...

> est-ce la bonne voie proposée? répondez, si vous avez des idées!

ça pourrait être pire comme il s'y dit :-)

-- 
Martial
http://cathemline.org