Subject: Position silence ?

From: "Aladdin" <[email-masked]>
Date: Mon, 16 Jan 2012 11:17:41 +0100 (CET)

Bonjour,

Je n'arrive pas à placer le silence sous l'accord... tel representé sur
l'image :

\version "2.12.3"
\include "italiano.ly"
{
  % time 3/4
  % Comment avoir le silence sous  l'accord ?
  <sol re'>2. r4 sol2
}

Image : http://imgur.com/h8BUQ

http://openetherpad.org/pxcQK3EEPG

---

From: Eluze <[email-masked]>
Date: Mon, 16 Jan 2012 07:06:21 -0800 (PST)

Aladdin wrote
>   % Comment avoir le silence sous  l'accord ?
il s'agit d'une notation polyphonique

\language italiano
\new Staff <<
  \time 3/4
  \clef bass
    \new Voice \relative do' { \voiceOne <sol re'>2. }
    \new Voice \relative do' { \voiceTwo r4 sol2 }

la version 2.12.3 est déjà bien antiques…

--
View this message in context: http://lilypond-french-users.1298960.n2.nabble.com/Position-silence-tp7192091p7192809.html
Sent from the LilyPond French Users mailing list archive at Nabble.com.