Subject: Re: Jedit utilisation

From: Dim <[email-masked]>
Date: Sat, 1 Jan 2011 02:30:54 -0800 (PST)

salut à tous, et pour le coup bonne année, meilleurs voeux et tout 

sans doute vous l'avez déjà remarqué mais ne sait on jamais, lorsqu'on créer
une partition sous jEdit avec l'assistant de création et qu'on choisi
saxophone ténor, la transpo MIDI se met en "ees,," le sax ténor étant en Sib
comme le soprano, ne devrait elle pas être "bes" ?

Dim
-- 
View this message in context: http://lilypond-french-users.1298960.n2.nabble.com/Jedit-utilisation-tp5656575p5878724.html
Sent from the LilyPond French Users mailing list archive at Nabble.com.

---

From: Dim <[email-masked]>
Date: Mon, 3 Jan 2011 08:30:21 -0800 (PST)

-- 
View this message in context: http://lilypond-french-users.1298960.n2.nabble.com/Jedit-utilisation-tp5656575p5880990.html
Sent from the LilyPond French Users mailing list archive at Nabble.com.