Subject: répétition d'accords

From: Éditions IN NOMINE<[email-masked]>
Date: Mon, 31 Jan 2011 18:43:11 +0100

Une découverte intéressante à l'instant, après avoir gratté quelques 
pages sans m'en servir  :'( ... un raccourci pour les accords répétés ! :-*
http://lilypond.org/doc/v2.13/Documentation/notation/single-voice#chord-repetition

A bientôt !

JMarc

---

From: Vincent Gay <[email-masked]>
Date: Mon, 31 Jan 2011 21:37:47 +0100

> http://lilypond.org/doc/v2.13/Documentation/notation/single-voice#chord-repetition 

Phénoménal ! Si tu en a d'autre comme ça n'hésite surtout pas :-D

Merci.

-- 
Vincent Gay
http://blog.vintherine.org/ http://picasaweb.google.com/vintherine

---

From: Christophe Pochon <[email-masked]>
Date: Mon, 31 Jan 2011 23:09:58 +0100

Ah ben oui, ce fut pour moi il y a quelques semaines déjà la raison
principale pour passer à la 2.13 !!! Quel temps gagné !

A+

Christophe Pochon
http://www.christophe-pochon.com

Le 31 janvier 2011 21:37, Vincent Gay <[email-masked]> a écrit :
>> Une découverte intéressante à l'instant, après avoir gratté quelques pages
>> sans m'en servir  :'( ... un raccourci pour les accords répétés ! :-*
>>
> _______________________________________________
> liste de diffusion lilypond-user-fr
> [email-masked]
> http://lists.gnu.org/mailman/listinfo/lilypond-user-fr
>
>