Subject: \noBeam constant

From: Calixte <[email-masked]>
Date: Thu, 27 May 2010 03:10:41 -0700 (PDT)

Bonjour,
J'aimerais avoir une partition simple à une voix avec aucune ligature, est
il possible de ne pas réécrire \noBeam à chaque note ?
Merci beaucoup,
Calixte
-- 
View this message in context: http://lilypond-french-users.1298960.n2.nabble.com/noBeam-constant-tp5107853p5107853.html
Sent from the LilyPond French Users mailing list archive at Nabble.com.

---

From: "j-f.lucarelli" <[email-masked]>
Date: Thu, 27 May 2010 12:25:29 +0200

>_______________________________________________
>liste de diffusion lilypond-user-fr
>[email-masked]
>http://lists.gnu.org/mailman/listinfo/lilypond-user-fr
>
\autoBeamOff devrait suffire.

C'est dans la doc, mais jamais essayé.

Amicalement,

Jean-François

---

From: Calixte <[email-masked]>
Date: Thu, 27 May 2010 03:33:51 -0700 (PDT)

Génial, merci beaucoup !
-- 
View this message in context: http://lilypond-french-users.1298960.n2.nabble.com/noBeam-constant-tp5107853p5107933.html
Sent from the LilyPond French Users mailing list archive at Nabble.com.