Subject: Re: Répétition d'accords identiques

From: JeanPi <[email-masked]>
Date: Fri, 5 Feb 2010 09:06:26 -0800 (PST)

il y a aussi la commande 
		\set chordChanges = ##t

-----
http://sites.google.com/site/jpgzic/ Lily Pond et le Jazz 
-- 
View this message in context: http://n2.nabble.com/Repetition-d-accords-identiques-tp4411844p4521000.html
Sent from the LilyPond French Users mailing list archive at Nabble.com.

---

From: JeanPi <[email-masked]>
Date: Fri, 5 Feb 2010 09:06:26 -0800 (PST)

il y a aussi la commande 
		\set chordChanges = ##t

-----

---

From: JeanPi <[email-masked]>
Date: Fri, 5 Feb 2010 09:06:26 -0800 (PST)

il y a aussi la commande 
		\set chordChanges = ##t

-----