Subject: test

From: gilgilgilgilgi <[email-masked]>
Date: Sun, 5 Oct 2008 12:55:54 -0700 (PDT)

OK?
-- 
View this message in context: http://n2.nabble.com/test-tp1299349p1299349.html
Sent from the LilyPond French Users mailing list archive at Nabble.com.

---

From: "Valentin Villenave" <[email-masked]>
Date: Sun, 5 Oct 2008 22:12:06 +0200

> OK?

Bien reçu chez gnu. On va voir si cette réponse revient chez Nabble....

Valentin

---

From: Martial <[email-masked]>
Date: Sun, 5 Oct 2008 13:25:37 -0700 (PDT)

ok aussi !

> OK?

-----
Martial
-- 
View this message in context: http://n2.nabble.com/test-tp1299349p1299401.html
Sent from the LilyPond French Users mailing list archive at Nabble.com.

---

From: Martial <[email-masked]>
Date: Sun, 5 Oct 2008 13:40:59 -0700 (PDT)

ok aussi

-----
Martial
-- 
View this message in context: http://n2.nabble.com/test-tp1299349p1299431.html
Sent from the LilyPond French Users mailing list archive at Nabble.com.

---

From: gilgilgilgilgi <[email-masked]>
Date: Sun, 5 Oct 2008 13:48:45 -0700 (PDT)

OK? mon message est encore marqué comme non accepté par la liste!

-- 
View this message in context: http://n2.nabble.com/test-tp1299349p1299440.html
Sent from the LilyPond French Users mailing list archive at Nabble.com.

---

From: Martial <[email-masked]>
Date: Sun, 5 Oct 2008 13:56:13 -0700 (PDT)

> OK? mon message est encore marqué comme non accepté par la liste!

Le mien aussi :-)

-- 
Martial

-----
Martial
-- 
View this message in context: http://n2.nabble.com/test-tp1299349p1299454.html
Sent from the LilyPond French Users mailing list archive at Nabble.com.

---

From: gilgilgilgilgi <[email-masked]>
Date: Sun, 5 Oct 2008 13:58:50 -0700 (PDT)

Chapeau, c'est le progrès cette liste: on lit les messages avant qu'ils
soient postés!
Bientôt, on lira les réponses à nos problèmes avant de les poser...

-- 
View this message in context: http://n2.nabble.com/test-tp1299349p1299459.html
Sent from the LilyPond French Users mailing list archive at Nabble.com.

---

From: Martial <[email-masked]>
Date: Sun, 5 Oct 2008 14:24:26 -0700 (PDT)

Bon, je suis inscris avec la même adresse que pour [email-masked] 
alors ??? 

-----
Martial
-- 
View this message in context: http://n2.nabble.com/test-tp1299349p1299493.html
Sent from the LilyPond French Users mailing list archive at Nabble.com.

---

From: gilgilgilgilgi <[email-masked]>
Date: Sun, 5 Oct 2008 14:34:50 -0700 (PDT)

Idem pareil.

-- 
View this message in context: http://n2.nabble.com/test-tp1299349p1299507.html
Sent from the LilyPond French Users mailing list archive at Nabble.com.

---

From: Valentin Villenave <[email-masked]>
Date: Sun, 5 Oct 2008 15:44:36 -0700 (PDT)

>>> OK? mon message est encore marqué comme non accepté par la liste!

Bon, apparemment ce qui est envoyé depuis l'interface web passe sur la
"vraie" liste mais ce qui est envoyé directement à la vraie liste n'apparaît
pas sur l'interface web :(

Je vais regarder ça plus en détail.

-- 
View this message in context: http://n2.nabble.com/test-tp1299349p1299586.html
Sent from the LilyPond French Users mailing list archive at Nabble.com.

---

From: Martial <[email-masked]>
Date: Mon, 06 Oct 2008 06:48:41 +0200

> pas sur l'interface web :(

En plus, je reçois 2 fois les messages dans ma boite
l'un en gras html, l'autre en format text ...

En tout cas l'interface est LilyPondesque !

C'est pas urgent !

Cordialement
-- 
Martial

---

From: "Valentin Villenave" <[email-masked]>
Date: Mon, 6 Oct 2008 11:19:28 +0200

> Je vais regarder ça plus en détail.

Ça devrait marcher maintenant.

Test test ?

Valentin

---

From: Valentin Villenave <[email-masked]>
Date: Mon, 6 Oct 2008 02:20:50 -0700 (PDT)

> Bon, je suis inscris avec la même adresse que pour

En principe ce n'est pas nécessaire. C'est pour cette raison que tu reçois
soudain les messages en double !
-- 
View this message in context: http://n2.nabble.com/test-tp1299349p1300414.html
Sent from the LilyPond French Users mailing list archive at Nabble.com.

---

From: gilgilgilgilgi <[email-masked]>
Date: Mon, 6 Oct 2008 02:25:36 -0700 (PDT)

==============================================================
-- 
View this message in context: http://n2.nabble.com/test-tp1299349p1300429.html
Sent from the LilyPond French Users mailing list archive at Nabble.com.

---

From: discussions-sur-forums <[email-masked]>
Date: Mon, 06 Oct 2008 11:36:08 +0200

Ca n'a pas l'air de remonter vers Nabble.

Valentin Villenave a écrit :
> _______________________________________________
> liste de diffusion lilypond-user-fr
> [email-masked]
> http://lists.gnu.org/mailman/listinfo/lilypond-user-fr
> ---------------------------------------------------------------------------------------
> Orange vous informe que cet  e-mail a ete controle par l'anti-virus mail. 
> Aucun virus connu a ce jour par nos services n'a ete detecte.
>
>
>
>

---

From: Martial <[email-masked]>
Date: Mon, 6 Oct 2008 03:44:38 -0700 (PDT)

En tout cas ce que j'ai posté ce matin à 6h48 de Thunderbird vers gnu.org
n'est pas encore remonté sur Nabble.

-----
Martial
-- 
View this message in context: http://n2.nabble.com/test-tp1299349p1300556.html
Sent from the LilyPond French Users mailing list archive at Nabble.com.

---

From: "Valentin Villenave" <[email-masked]>
Date: Mon, 6 Oct 2008 13:14:01 +0200

> n'est pas encore remonté sur Nabble.

Normal : c'était avant que je règle le problème.

Valentin

---

From: discussions-sur-forums <[email-masked]>
Date: Mon, 06 Oct 2008 11:27:15 +0200

ésijécridépouici

---

From: "Gilles THIBAULT" <[email-masked]>
Date: Mon, 6 Oct 2008 14:18:37 +0200

>En principe ce n'est pas nécessaire.

Bon, je peux tester moi aussi alors ... :-)

Gilles

---

From: "Gilles THIBAULT" <[email-masked]>
Date: Mon, 6 Oct 2008 14:22:10 +0200

> Bon, je peux tester moi aussi alors ... :-)
Bon ça marche, mais pour répondre du site, il faut quand même 
s'inscrire.

Gilles

---

From: gilgilgilgilgi <[email-masked]>
Date: Wed, 8 Oct 2008 02:01:39 -0700 (PDT)

test date

-- 
View this message in context: http://n2.nabble.com/Re%3A-test-tp1299431p1306083.html
Sent from the LilyPond French Users mailing list archive at Nabble.com.